- 客服聊天支援系統機器人回應數度延遲 – Incident details
報告故障
Get updates
Email
報告故障
Get updates
Language
All systems operational
客服聊天支援系統機器人回應數度延遲
Resolved
Degraded performance
Started about 2 years ago
2024,July 19
Lasted 28 days
2024,July 19
9:12 AM
2024,August 16
8:12 AM
UTC
Updates
Resolved
2024,August 16 at 8:12 AM
UTC
Resolved
2024,August 16 at 8:12 AM
UTC
This incident has been resolved.
Investigating
2024,August 15 at 5:27 AM
UTC
Investigating
2024,August 15 at 5:27 AM
UTC
目前再次發生延遲
Resolved
2024,August 06 at 8:46 AM
UTC
Resolved
2024,August 06 at 8:46 AM
UTC
修復問題。
Identified
2024,July 24 at 2:26 PM
UTC
Identified
2024,July 24 at 2:26 PM
UTC
再次發生延遲
Resolved
2024,July 19 at 9:19 AM
UTC
Resolved
2024,July 19 at 9:19 AM
UTC
已修復問題,並多添加一台獨立的sidekiq主機在koyeb上
Investigating
2024,July 19 at 9:12 AM
UTC
Investigating
2024,July 19 at 9:12 AM
UTC
初步研判是sidekiq停止工作,已通知技術團隊。