- 聯繫表單回應速度緩慢 – Incident details
報告故障
Get updates
Email
報告故障
Get updates
Language
All systems operational
聯繫表單回應速度緩慢
Resolved
Operational
Started over 2 years ago
2024,May 26
Lasted 6 days
2024,May 26
12:21 PM
2024,June 01
3:42 AM
UTC
Updates
Resolved
2024,June 01 at 3:42 AM
UTC
Resolved
2024,June 01 at 3:42 AM
UTC
已解決問題
Identified
2024,May 31 at 12:56 PM
UTC
Identified
2024,May 31 at 12:56 PM
UTC
系統主機回應會有大幅度的起伏

Investigating
2024,May 26 at 12:21 PM
UTC
Investigating
2024,May 26 at 12:21 PM
UTC
我們正在了解原因。