- 工單無法接受 – Incident details
報告故障
Get updates
Email
報告故障
Get updates
Language
All systems operational
工單無法接受
Resolved
Degraded performance
Started over 3 years ago
2023,May 14
Lasted about 1 hour
2023,May 14
4:52
6:02 AM
UTC
Updates
Resolved
2023,May 14 at 6:02 AM
UTC
Resolved
2023,May 14 at 6:02 AM
UTC
以啟用備用的cron job目前收到工單數度變慢一分鐘
Identified
2023,May 14 at 4:55 AM
UTC
Identified
2023,May 14 at 4:55 AM
UTC
原因:我們使用的hesk要收集工單需要有cron job,視乎我們的cron job 工具停止運作了。
Investigating
2023,May 14 at 4:52 AM
UTC
Investigating
2023,May 14 at 4:52 AM
UTC
我們會盡快解決問題